Skip to Content
0
Mar 03, 2009 at 05:56 AM

Support Package Apply

35 Views

hi,

To get the TDS certificate in a new format (funvtionality) we have to apply new support package.

My system is ECC-6.0 & SPAM/SAINT version is 7.00/0023.

So i applied SPAM/SAINT 7.00/0034. & it was succesed & after that when appply Basis SAPKB70012

it was succesfully by when i again execute T-code SPAM it is showing Error in ABAP_GENRATION

Can anybody suggest me.

Thanks in advance

Regards

Manoj