Skip to Content
0
Former Member
Feb 26, 2009 at 07:40 AM

EP SUPPORT PACKAGES (LEVEL-12 AND 13) APPLY

13 Views

Hi Friends,

I have to apply two EP support packages in our system. One is FOURM-700 ,second is KMCUI LAYER-700.

How Can I apply above two patches in the system. i have download only O/S independent components into EPS/In directory. I don't know after that.Do I download sapcar.exe for extract? I have downloaded only .SCA files. Can I down load any thing ? Please explain step by step process to overcome the issue.

Environment: EP7/Unicode/700_Rel.

Best regards,

Nani