Skip to Content
author's profile photo Former Member
Former Member

Query not displaying data if i launch in web.

HI,

i have created one query.

If i open the same in Bex Analyser i am getting data.(dispalying data).

If i launch the same query through web its not dispalying data.error message as no data available.

Please tell me wat may be the reason.

thanks & regards,

KPS Moorthy

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Feb 24, 2009 at 11:34 PM

    if you see the result in Bex, then you should see the same result in web also unless you are giving any variables value values executing on web.

    I hope you are executing query on web using query designer.

    Regards

    Pankaj

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.