Skip to Content
0
Former Member
Feb 09, 2009 at 12:20 PM

BOE XI 3.0 SDK

16 Views

Hi Everybody,

I am new to this forum.

In our office, we have installed Business Objects Enterprise XI 3.0 recently.. Previously we have the Release 2 version. Using the SDK from release 2, we have created .net application to show the reports from Business objects. But when we migrated from release 2 to 3.0, the issue gets started... we couldn't find the .net SDK for 3.0 and I am getting only the SDK runtime for 3.1.

My question is,

Is BusinessObjects Enterprise XI 3.0 doesn't come up with .net SDK and it is only support Java?

Regards,

Prakash