Skip to Content
0
Former Member
Feb 08, 2009 at 07:01 PM

Compatibility of XI (PI 7.0) with R/3 4.6c for SRM MDM Catalog 2.0 implemen

10 Views

Dear All,

We are going for an implementation of SRM MDM Catalog 2.0 (SP04) for one of the client. Client have R/3 4.6c as an backend system and would be using XI (PI7.0) as an interface layer to communicate SRM MDM Catalog 2.0 with R/3 4.6c. Also , we would be using MDM Server 5.5 (SP06) for this implementaion.

Now the doubt is to know the compatibility of XI (PI 7.0) with R/3 4.6c ??? so that the communication can happen b/w backend system and SRM MDM catalog.

Immediate response would be higly appreciable....

Best Rgds/Nitin