Skip to Content
0
Former Member
Jan 28, 2009 at 01:01 PM

Charm Prerequisites for satellite systems

115 Views

What versions of sap needs to be installed on the satellite system in order to work with solution manger charm.

For example can charm be made to work with a SAP 4.6C system?

Where is this documented? I did a search and can not find it anywhere.

Easy points.

Cheers