Skip to Content
0

spacing seems off in blog posts

Nov 08, 2016 at 08:36 PM

143

avatar image

Not sure if I am doing something wrong, but the sapcing seems off in my blog posts. Is there something I should be doing to remediate this?

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

5 Answers

Mynyna Chau
Nov 10, 2016 at 12:54 PM
-1

Hi Angela,

did you try it again? Maybe try it in different web browsers. Does that bug still occur?

Regards, Mynyna

Share
10 |10000 characters needed characters left characters exceeded
Angela Schuller
Nov 10, 2016 at 08:48 PM
0

Hi there tried in IE and Chrome. issue still exists

Share
10 |10000 characters needed characters left characters exceeded
Angela Schuller
Nov 10, 2016 at 08:48 PM
0

Hi there tried in IE and Chrome. issue still exists

Share
10 |10000 characters needed characters left characters exceeded
Angela Schuller
Nov 10, 2016 at 08:48 PM
0

Hi there tried in IE and Chrome. issue still exists

Show 1 Share
10 |10000 characters needed characters left characters exceeded

Hi Angela,

could you please provide a screenshot? I can forward your question and try to help solve your issue...Best, Mynyna

0
Jelena Perfiljeva
Nov 15, 2016 at 04:09 AM
0

Pretty sure I've answered this last week, hm... Angela, I don't see anything different in your blogs. Below is a fragment from my blog and yours, spacing is exactly the same. These are taken in Chrome at 100% zoom. If you see something different please post a screenshot.


image.jpg (127.8 kB)
Share
10 |10000 characters needed characters left characters exceeded