Skip to Content
0
Former Member
Jan 24, 2009 at 08:01 PM

SAP server Supported for XI 3.1 enterprise

14 Views

As per the document "BusinessObjects XI 3.1 Integration for SAP Solutions" we have to be on SAP NetWeaver BI 7, BASIS level 14, ABA level 14, BW level 14

But we are currently on SAP NetWeaver BI 7, BASIS level 11, ABA level 11, BW level 12

is this a hard dependence or can we still go ahead and stall X.I 3.1 on our SAP system

please advice