Skip to Content
avatar image
Former Member

OpenPS

Hi,

I am using OpenPS4MSP version 2.02 . When I am trying to download Project , it is giving message '' Please implement note 166870''. But this is not applicable for ECC6.0 version.

Has anybody faced this problem?

Regards,

Amit

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

2 Answers

  • Jan 23, 2009 at 09:24 AM

    check the code and confirm if this is the case - sometimes after an upgrade the code does not get updated

    if not raise an OSS message

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Feb 19, 2009 at 04:44 AM

    Hi,

    i found the solution, ask your basis person to update the sap gui to update level 2 or higher.

    Regards.

    Add comment
    10|10000 characters needed characters exceeded