Skip to Content
0
Former Member
Jan 22, 2009 at 12:39 PM

Z_AR_PCA_01for delta

15 Views

Hi ,

We are loading data to ARPCA cube with data source Z_AR_PCA_01, but this data source is not enabled for delta load. we are running this loading twice a day. data is more than 3 million records everytime we load and taking 4-5 hours time.

so, we want to reduce the time

can anybody suggest me how can we solve this problem?

Thanks

Regards

Rajini