Skip to Content
author's profile photo Former Member
Former Member

Cube Status Not Green

Hi,

I have Loaded data to the Cube From DSO.

Problem is that the Data Loaded Properly & Status is green while go n checking from RSMO or detailed TAB.

But while i go n check Manage Tab From Cube The QM Activity is yellow. Each Time Delta Loaded Successfully to the Target but QM status in Manage Tab Remains Yello Only.

While I am making QM Status( Request Status) Green from Set Status of this request in the Infoprovider. -


> Status OK

Can Any One Help Me out y it is Happening n how to rectify the same?

Regards,

sandeep

Regards,

sandeep

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jan 16, 2009 at 11:25 AM

    Hi

    If you are using the DSO in the Data Flow the Data to be Activated Manually ( You can use the Process Activate DSO Data Automatically in the Process Chain) , because Activate Automatically at DSO Settings does not work at BI 7.0.

    Every time after the Load you need to activate the DSO Data (DSOACTIVATE DATA OR DSOMANAGE-REQUEST TAB REQUESTACTIVATE)to avoid making QM status Green to the Data Target .

    Hope it helps and clear.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.