Skip to Content
author's profile photo Former Member
Former Member

Error creating Credit Memo

Hi,

I am creating a credit memo with respect to credit memo request using transaction VF01. When I save the billing document, the billing document number is displayed. But when I try to see the same billing document, I get the error message - billing document does not exist or is archived.

I check the document flow, the status of credit memo request shows Open.

Don't understand why does the billing document disappear?

Any sugeestions where to check!!!!

Regards,

Sandeep

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Jan 15, 2009 at 01:32 PM

    Hi ,

    Do you get any error / update termination message, Check in T.code SM13, you may find some termination message against your User id.

    Outputs can also be the possible cause for such issues..

    Regards

    Shashikant

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Jan 16, 2009 at 01:36 PM

    hI Dear , check your copying control...I was facing the similar situation while creating(billing) the Down Payment Request from the standard order...Mine Billing Document was generated...but it used to get terminated as soon as i used to go to the document flow....I was actually not maintaing the correct configuration...

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.