Skip to Content
0
Former Member
Dec 22, 2008 at 03:09 PM

Problem while importing calender within Redwood from SAP

33 Views

Hi Experts,

we are not able to import calendar from SAP via scirpt RSI_IMPORT_SAP_CALENDARS as the script throws below error message:

"This call is only supported if you are running XBP version 3.0,

The version of XBP you are running is 2.0 "

we are currently on Redwood Cronacle 7.0.4 and SAP as ECC 6.0 (SAPKB70013) however XBP version is 2.0.

Please let us know how to get away with this error.

Thanks & Regards,

Kashif