Skip to Content
author's profile photo Former Member
Former Member

Emails not send to SAP Inbox

Hi,

we had a report running in our 4.6 C system that the output of reports are send to SAP Inbox(which we see from SBWP)

But after we upgraded from 4.6C to ECC 6.0 , we see that the reports are not send to SAP Inbox.

When we see the job in SM37, we see the errro Error sending data (4)

Pls help

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Dec 22, 2008 at 02:15 PM

    This issue was due to the Ditributed list created

    The DL was created as private

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Dec 16, 2008 at 09:12 AM

    Can you post the full details of the job log?... also check for errors in SCOT.

    Regards

    Juan

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.