Skip to Content
0
Former Member
Dec 11, 2008 at 05:42 AM

Version of NWDS for ECC 6.0 ESS/MSS implementation

14 Views

Hi All,

We have to implement the ESS/MSS implementation for ECC 6.0 . But NWDI and NWDS are not installed still . I have some doubts on this ?

My understanding is We have to install the NWDI and NWDS on the same server on which EP is running. Am I right? Clarify me.

Now latest versions of NWDS are released . Which version you suggest for the ESS/MSS implementation for ECC 6.0 .

Help me ASAP.