Skip to Content
author's profile photo Former Member
Former Member

No.of . Container Field activation at MIGO

Hai Friends,

I have one problem at client place.

In T-Code MIGO if i scrol item overview ... No.container field is deactivated.

in details : in quantity tab --- field itself is not coming.

Please guide me how to activa

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • Best Answer
    Posted on Nov 10, 2008 at 05:07 AM

    hi

    go to OMJX here the field GOITEM-ANZGEB make it input or require entry

    regards

    kunal

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Nov 10, 2008 at 05:12 AM

    hi,

    you have to maintain this in spro

    spro -> mm ->inventory management and phy inv ->settings for enjoy trx >settings for goods mvt (migo).

    kindly activate the no of containers field as mandatory so that your req is fulfilled.

    Regards,

    VELU

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.