Skip to Content
author's profile photo Former Member
Former Member

Mime objects not showing up when created in Integrated ITS?

I'm having some issues with some mimie images that I've created in ITS.

I'm in transaction SE80 and right clicked "Mime Objects" > create. I've selected the file I wanted to create and it shows up under the subfolder I've defined. Now if I go to my browser and try to browse that image, it says it can not be found, but it's clearing in my mime object list.

This is the 1st time I've run into this problem. I've tried to creating it multiple times and still the same result. Any help would be appriciated.

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Nov 07, 2008 at 01:52 AM

    Hello VatHB,

    After creating or changing a file you must publish it to the Internal ITS before you can see it through the browser.

    Edgar

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.