Skip to Content
0

Hide Warning Icon In Charts Not Working

May 02 at 04:31 PM

15

avatar image
Former Member

Hi,

I’m hitting what appears to be a limit of 600 rows (600 Production Days) worth of data before I receive an error message in a chart:

Working as required: Production Days between 01/01/2016 – 22/08/2017

Not Working as required: Production Days between 01/01/2016 – 23/08/2017

Highlighted in purple is the Warning icon shown in the chart.

I have tried altering the document property:

However, this is having no effect.

Can either the Warning icon be set to not show or what looks to be a row restriction (600 rows) / memory setting be increased and if so, where.

I'm using BO v4.1 Support Pack 4 Patch 1.

Thanks in advance.

Cheers

Ian

working.png (32.0 kB)
not-working.png (34.8 kB)
doc-summary.png (32.7 kB)
3bhst.jpeg (932 B)
10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

0 Answers