Skip to Content
avatar image
Former Member

Elster Addon für 9.1

Hallo,

wir möchten gerne das Elster-Addon installieren, wissen aber nicht, ob es mit unserer Version 9.1 läuft. Hier gibt es widersprüchliche Aussagen.

Kann mir hier jemand weiterhelfen?

Gruß

Dirk Fischbach

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • May 03 at 12:53 PM

    Hallo Herr Fischbach, die offizielle und belastbare Info finden Sie in SAP Hinweis 2576809 - ELSTER Rich-Client (ERiC) Version 27

    Viele Grüße, Peter

    Add comment
    10|10000 characters needed characters exceeded