Skip to Content

Upgrade issue to 1709 SP01

We are upgrading from 1611 to 1709 SP01 now and are working on SPAU list. We have to set old notes as obsolete, but for some of them we cannot do that because error messages "Package UI_CEC_CUAN_SMO_IMP_EXT_TEMPLT does not exist" or "Package UI_CEC_CUAN_SMO_MANAGE does not exist".


Any ideas how to proceed?


Maris

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    Apr 27 at 09:34 AM

    Dear Maris,

    Please implement the SAP Note 2606986 to resolve the error!

    If the issue is resolved, please mark this thread answered :)

    Thank You.

    Best Regards,
    Kunal

    Add comment
    10|10000 characters needed characters exceeded