Skip to Content
0

Unable to get dependency specified in SAP blog for cloud foundry

Apr 25 at 07:33 AM

20

avatar image
Former Member

Hi Team,

I am following below url.

https://blogs.sap.com/2017/07/18/step-7-with-sap-s4hana-cloud-sdk-secure-your-application-on-sap-cloud-platform-cloudfoundry/

I am unable to get dependency specified from maven download

<dependency>

<groupId>com.sap.security.nw.sso.linuxx86_64.opt</groupId><artifactId>sapjwt.linuxx86_64</artifactId>

<version>1.0.19</version>

</dependency>

Let me know where I can find it out.

Thanks in advance

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

0 Answers