Skip to Content
0
Former Member
Oct 14, 2008 at 09:36 AM

Solution Manager 4.0

12 Views

Hi People!

I don´t see the installation guide SM 4.0 and that has changed the SM 7.0.the doubt I have is the hardware requirements of the version of SM 4.0, as it is not required if the 6GB of RAM that indicates the installation guide SM 7.0. As you can tell?

More thanks