Skip to Content
avatar image
Former Member

SAINT addon_conflicts CPMBPC810

Hi.

I want to install CPMBPC810 by saint.

NW is 7.50 and SP is basically 05.

when i use saint, in addon_conflicts phase it shows err.

it says "you have to install CRT" and SAP_BW is cause.

i dont know CRT.

please help me how to solve this err.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Mar 09, 2017 at 12:47 PM

    Hi Naoaki,

    BW 7.50 already contains the software components CPMBPC and HANABPC; you should check the installation or upgrade guide on the service marketplace.

    Regards,

    Gregor

    Add comment
    10|10000 characters needed characters exceeded