Skip to Content
avatar image
Former Member

tomcat 4.1 and MI7.0 sp15

hi,

can some one inform me does tomcat4.1 is compatible with MI7.0 sp15, and if not which version of tomcat is compatible with MI.

thanks

manohar

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • avatar image
    Former Member
    Sep 26, 2008 at 05:36 AM

    Hi Manohar,

    4.1 is not compatible. The only Tomcat version that is compatible with MI is version 3.2.4.

    Best Regards

    Siva

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      Hi Manohar,

      You don't have to download tomcat. If you are using MI JSP Client, then tomcat is by default bundled in the MI Client installation.

      Best Regards

      Siva