Skip to Content
author's profile photo Former Member
Former Member

New lines in WAD appl

Dear all,

Can anybody help me eluminate me about "new lines"?

I have a WAD application, some functions, an input-ready query etc.

When i run the appl it works fine and i can save data in my IP-cube.

The query is not so sufficticated as i have 1 Char in row, and 1 KF in column.

All other Chars are filtered.

In the WAD app. i selected in the analysis_item, the option "new line = 1". And it works, i could enter a blank line.

Then i try to extend my appl. with 1 new char. in the rows. But got the message that its not possible to insert the new line for axis...

I fiddled a bit with my appl., my query etc and now i have again 1 KF and 1 char...However i still get the message not possible to insert new line for axis

Can anybody explain to me what might be the problem?

Regards

BJ

Edited by: B. de Boer on Sep 22, 2008 10:29 AM

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Sep 22, 2008 at 01:05 PM

    Hi,

    Refer this thread - Adding Extra lines in Webapplication Integratted Planning

    Read the oss note mentioned in one of the replies. If that does not help you, give some more details about your layout and the characteristics you have used in rows.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.