Skip to Content

Lumira 2.1 Server on BO 4.1 SP8 Server

I am not sure if I have read the PAM incorrectly here (p4 here), but can someone confirm if we can install Lumira 2.1 Server on an SAP BO 4.1 SP8 install?

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

2 Answers

  • Best Answer
    Apr 09 at 02:04 PM

    yes, it does support.

    Add comment
    10|10000 characters needed characters exceeded

  • Apr 09 at 02:04 PM

    Thanks for such a quick response

    Add comment
    10|10000 characters needed characters exceeded