Skip to Content
avatar image
Former Member

JAVA VM version to download for HPUX PA-RISC 64 bit- Enterprise Manager ins

HI,

what to do for the wily entroscope manager installation on HP UX PA-RISC 64 bit instalation,

If I go for OS independent installation Which java VM do I need to download?

Regards,

Kaustubh.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    Sep 15, 2008 at 03:58 PM

    Read the Introscope installation guide, you need a Java 5.0 (http://www.hp.com/go/java)

    Markus

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member

      Hi Markus,

      Yes did read the installation guide, and could not find the java VM 5 for the platform under java.sun.com

      yes did not think of searching under hp site.Thanks.

      Regards,

      Kaustubh.