Skip to Content
avatar image
Former Member

Logo problem is Script

Hi Gurus.

I am having one problem when taking print of quality certificate in tr QC02. Actually i have added Logo in this form. But the problem is that if I see preview from one user id, then able to see print preview but without logo while from any other user id in the preview Logo is displayed. Can you help to sort out this problem?

Thanks.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

3 Answers

  • avatar image
    Former Member
    Sep 15, 2008 at 08:51 AM

    Hi,

    Check if there is any condition for printing the LOGO in form.

    Regards,

    Raju.

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Sep 15, 2008 at 09:05 AM

    Hi,

    Make sure that you have uploaded logo through

    Text editor -> Menubar -> Insert -> (Logo)

    If you have uploaded ur logo thru like this then only u can able view the logo....

    Regards,

    shake sha vali

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Sep 15, 2008 at 10:59 AM

    Hi

    As you are saying that LOGO is seen is thru few user id's and not from other user id , there is no problem with logo uploading, check whether default printer for all the user's is same or not, if not change the printer for the other users also where we have problem

    BR

    Lavanya

    Add comment
    10|10000 characters needed characters exceeded