Skip to Content
avatar image
Former Member

LSMW VERSION FOR ECC 6.0

Hi All,

Can any one please let me know what version of LSMW should be used for ECC6.0.

Thanks in advance

Gopi

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

1 Answer

  • Best Answer
    avatar image
    Former Member
    Sep 03, 2008 at 08:43 PM

    Hi ,

    You could use version 4.0 for LSMW for ECC version 6.0.

    Thanks,

    Archana

    Add comment
    10|10000 characters needed characters exceeded