Skip to Content
0
Former Member
Aug 14, 2008 at 09:23 AM

General FAQ ?

12 Views

Can i implement CRM 5.0 for SAP R\3 version of 4.6C ?

Does this suffice the standard connectivity between CRM 5.0 and R\3 4.6C or we need to upgrade ?

will it be only a hard ware req or software req is also needed ?

Regards

kiran