Skip to Content
author's profile photo Former Member
Former Member

Cluster installation advice

We are installing 2 Production servers in High Availability mode. Currently, the DEV server is not in any landscape and is a standalone server. It would become part of the 2 system landscape once the PRD servers are installed in HA mode. As I understand, the PRD systems would be installed as a Domain installation as per the pre-requisite. The DEV system was installed as a standalone server and is not in any domain. Now, if I want to include the DEV system to the landscape in which the 2 PRD systems are, do I need to do anything different or just configure TMS and bring these 3 systems into a landscape ?

Please advice..

The installation would be done on ECC 6.0 with SQL Server 2005 as the backend.

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Aug 12, 2008 at 10:52 AM

    hi fuhrer

    yes, u need to simply reconfigure ur TMS inorder to include the DEV system in the landscape.

    regards,

    bhupesh

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.