Skip to Content
0
Former Member
Aug 05, 2008 at 12:18 PM

VC Storyboard not opening in VC 7.1 SP6

16 Views

Hi,

I have installed VC 7.1 SP6 but after login to VC I am trying to create a new model but getting error in console like

package core.gml2 (V7.1.4) required by wdrtprovider kit is missing or outdated

and nothing is coming in storyboard. My confusion is why it is required core.gml2 (V7.1.4) as I have installed 7.1.6.

Has anybody installed VC 7.1 SP6 or getting this issue or any solution?

Thanks in advance

Chandan