Skip to Content
0
Former Member
Aug 01, 2008 at 06:32 AM

xMII version 12 and NW SPS compatibility

16 Views

Hi.

I have been trying to find anything regarding xMII version 12 and compatibility with Netweaver SPS's. In the xMII installation guide it says SPS10 or later. Is this for real and can I upgrade Netweaver to the latest SPS ??

I have from Jeremy that I should use SPS10 to SPS14.

And finally, where to find the information, so I does not have to disturb all of you another time 😊

PS. I have been via the PAM page, but it does not say anything. Installation guide (as I remember) says SPS10 or later.

BR

Poul.