Skip to Content
author's profile photo Former Member
Former Member

AW01N : error on planned values view

Hi all,

when i run AW01N, for some asset numbers, i read planned values with wrong value (in dep area 02).

When i click on "display dep. calculation" (always in AW01N -> planned value sheet), value calculated is the right.

I looked after OSS notes without success. Does someone even remark this phenomenon?

BR

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Aug 01, 2008 at 12:27 PM

    Hi

    I am assuming that the depreciation calculated for the year is correct but the values planned for the month differ...is that right?

    Let me tell you how the system calculates dep....suppose the depreciation for the year is 10000 and your fiscal year is Apr-Mar...then depreciation for

    april is 10000*30(no. of days in april)/365

    May: 10000*31/365

    I hope this helps.

    Let me know if further clarification is required.

    Regards

    Kavitha

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.