Skip to Content
0
Former Member
Jul 28, 2008 at 02:47 PM

Is it possble to use SolMan3.2 to manage ECC6.0 systems

12 Views

Hi Gurus,

We are having Solution Manager 3.2. Due to some reaons, we are not able to upgrade SOLMAN to version 7 which was renamed from version 4.

We implementing ECC6.0. Is it possible to use SOLMAN 3.2 to manage higher version SAP systems?

Thanks for your advise.