Skip to Content

UWL configuration

Hi!

I've implemented an own configuration for the uwl (only tasks-tab is displayed).

This configuration works well and is displayed to all users.

I've implemented an second portal role, where the uwl is part from. The uwl-configuration for this role is not used by the portal.

I've no idea, where the problem is.

Thanks for any hints!

Peter

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Jun 12, 2009 at 05:49 AM

    Hi!

    I've solved the problem with using the same uwl-iView.

    Peter

    Add a comment
    10|10000 characters needed characters exceeded

    • Former Member

      Dear Mr. Peter,

      As a beginner of MSS I request you to kindly share some documents those are related to UWL config / Customizations. I will be grateful for your help.

      With best wishes,

      Srikanth Naidu. Akula

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.