Skip to Content
0
Jul 11, 2008 at 11:40 AM

Compatibility problem SAP GUI 7.1 PL3?

12 Views

Hello everybody,

my task is to find out (without access on the concerned system) what the solution for the following problem is:

The only information I have is:

System: AIX 5.3 ML3, JAVA 1.5, SAPGUI 7.1 PL3

The system is running without errors, but there is a problem with the GUI.

The GUI builds every screen in slow-motion.

You can go and drink a cup of coffee until the screen is built.

Any ideas?

Thanks for helpful answers in advance