Skip to Content
0

SPAU weird behavior after 750 EHP8

Feb 17 at 09:20 PM

98

avatar image
Former Member

Hello everybody,

we upgraded our ERP to 750 EHP8. Like expected there are A LOT of obsolet notes.
So I tried to use the buttons "prepare notes" to reset all obsolet notes.

The job aborts with an error. So I tried to reset some notes manually and ran in some problems...like...

"The expected modification entry for resetting CLAS CL_RESC_CP_SERVICES does not exist"
"The object type specified for the function module RS_TOOL_ACCESS could not be found in the table EUOBJV."
"The object directory entry (TADIR) for object R3TR CLAS CL_RECA_WB_BROWSER_OBJ_REL_AO cannot be displayed since it does not exist at this time."

This does not look good to me.

Any hints?

Thx Florian

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

1 Answer

avatar image
Former Member Mar 08 at 06:38 PM
1

See Note 2606986 - Upgrade: Obsolete Hinweise lassen sich in der SPAU nicht zurücksetzen

Share
10 |10000 characters needed characters left characters exceeded