Skip to Content
avatar image
Former Member

Bulgarian MSDS

Hi,

We have upgraded our system to ECC6, after upgrade I created a report in CG02 for a specification, then when I see that bulgarian MSDS in CG50, the document is full of '#'s'.

But when I view the MSDS from CG02 'report from template', it is displaying fine.

Note: MSDS is in released status in CG50.

Thanks,

Kadsen

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

1 Answer

  • avatar image
    Former Member
    Jul 07, 2008 at 01:52 PM

    Uncheck WWI_IS_UNICODE parameter

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      Hi,

      I have found the WWI_IS_UNICODE parameter > under a basic tools and settings > environment parameters.

      I also run the program REHSBLSLC to complete any missing language dependent configuration in a replacement language.

      Unfortunatly, the issue is not solved yet.

      Kind regards,

      Roy Derks