Skip to Content
author's profile photo Former Member
Former Member

Problem with the Purchasing extractor

Dear Experts,

We are facing one problem while filling setup table, we have filled the purchasing setup table by taking purchase document range. After completing the jobs when we check some of the documents which are there in the given range are missing. when we fill them one by one again they are showing in the extractor. Kindly give your valuable suggestions.

We are using 2LIS_02_SCL and 2LIS_02_ITM datasources. R/3 version 4.7

Regards,

SG

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jun 19, 2008 at 07:02 AM

    Check in the RSA3 for that particular range. Mention the parametrs Data Records / Call and Display Extr. Cal parameters correctly.

    Thanks,.,.

    Shambhu

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.