Skip to Content
author's profile photo Former Member
Former Member

Missing data source for info-provider 0CATS_C02

We activated BI content 0CATS_C02. However, it doesnt have a data source attached. I see threads on data source 0CA_TS_IS_2 but we dont this data source in our system. We are running ECC 6.0 and BI 7.0..

Any ideas?

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • Best Answer
    author's profile photo Former Member
    Former Member
    Posted on Jun 17, 2008 at 03:56 AM

    Did you replicate in BI after activating 0CA_TS_IS_2 in RSA5 ?

    We have it in our system ECC 6.0

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Jun 17, 2008 at 03:14 AM

    Hi Stephen,

    Have you tried searching in sap help?

    Regards,

    Diego

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.