Skip to Content
avatar image
Former Member

Wrong ST-A/PI Component Version

Hi,

I am configuring solman 7.2 for EWA.

But in the process there's RED warning on plug-in status for managed system, the installed ST-A/PI Component is wrong. existing is 01Q_731 and expected 01R_731.

The question is, can i change that component version? and how?

Thanks.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Feb 09 at 01:39 PM

    Hi Levi Elhusni

    The message is coming because Solution Manager identifies that target system has missing an update or not the required level of Plug-ins version.

    you need to perform Plug-in update on managed system, kindly ask your basis team to do it via SAINT/SPAM tool or SUM etc as per case.

    Thanks

    Prakhar

    Add comment
    10|10000 characters needed characters exceeded