Skip to Content
0
Former Member
Jun 13, 2008 at 05:59 PM

System Monitoring prerequisite

22 Views

Hi All

I am running on solution manager 4.0 Kernal 7.0 SP13 . I am unable to configure system monitoring for satellite system SAP 4.6c (ABAP System)

Do we need to upgrade it to SP 15 for CCMS and for System monitoring .

Please suggest u2026

Please forward me documents on CCMS or system monitoring if possible .

Navalgupta2000 at yahoo dot com

Thanks in advance