Skip to Content
0
Former Member
Jun 06, 2008 at 05:48 AM

java.lang.UnsupportedClassVersionError?

15 Views

Hi,

When building my DC, i am getting this error... Anybody knws to solve this... I have tried adding jars... no use...and also getting the warning "The import java.util.Map is never used"

'

Its urgent..

Pls help..

GS