Skip to Content
author's profile photo Former Member
Former Member

ESS Payslip is not swoinf in portal

Hi

I have a problem with ESS - Payslip. Problem has started with after deleting a variant in R/3 by some one. Now if I input the correct data and run the same, payslip is coming fine in R/3. But it is not showing correctly in Portal. Is there any variant configuration can be done at Portal? Also there were no changes for the past 5 months in Portal side. However we have restored the variant with different name.

Can some one provide sol...?

Points will be awarded...

Regards

Swarna

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Jun 05, 2008 at 10:23 AM

    Hi,

    Try creating new iview.

    May be some thing wrong with the application but nothing to do with portal.

    Thanks,

    gopal

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.