Skip to Content
avatar image
Former Member

How to get old patches SPAM/SAINT

As I get patches of the transaction SPAM that predate the date of 04/2007, and I have no Solution Manager, is the version 7.00 and are available only on 26 and 27 who have to validate and file patch are not any of the version 7.00 patch, I can do?

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Jun 05, 2008 at 08:21 AM

    Install Solution Manager or open a customer message to SAP and explain this.

    You will not find old patches of SPAM/SAINT on the service marketplace, the files are there but you will not be able to access them due to access denied.

    Add comment
    10|10000 characters needed characters exceeded

    • You can ask SAP if they can give you access to these (or one of the older files) but by default you will not be able to find them / access them.

      Open a customer message in service marketplace to SAP.