Skip to Content
0
Former Member
Jun 05, 2008 at 07:02 AM

Unable to read software component versions from SLD

34 Views

Hi ,

Iam getting this error message when iam trying to import software component versions in Integration repository.

Unable to read software component versions from System Landscape Directory "sapxi:50000"

Can any one give e solution on this ..

Thanks

Hari