Skip to Content
author's profile photo Former Member
Former Member

Problu00E8me avec B.O 6.5.1

Post Author: MGG

CA Forum: Administration

Bonjour,

Je recontre un problème avec Business Object version 6.5.1.

Il est installé sur un serveur Windows 2000 (Service Pack 4).

Quand j'entre avec le compte administrateur (utilisé pour l'installation

par notre prestataire de service SAGEM), je n'ai aucun problème.

Par contre, quand j'entre avec un utilisateur "normal", quand je lance

B.O j'ai des messages d'erreurs:

" Impossible de charger les objets car ils ne sont pas disponible sur

cette machine"

Ce message est affiché 5 ou 6 fois environ, puis cela se termine par le

message suivant:

" Erreur de compilation dans le module caché: ModuleUtilitaire"

J'ai beau chercher, je ne trouve pas d'ou cela peut venir, si vous avez

une informations, merci de me la communiquer.

A vous lire,

Cordialement,

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Apr 08, 2008 at 07:05 PM

    Post Author: fabionicacio

    CA Forum: Administration

    Bonjour,

    Aussi je suis avec ce même problème, si vous trouvez la solution, s'il vous plaît, le pôle ici.

    Prévenamment,

    Fábio Nicácio.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.