Skip to Content
0
Former Member
Nov 08, 2007 at 09:31 PM

Manually install Salesforce.com adapter?

22 Views

Post Author: goochalba

CA Forum: Data Integration

Hi, We are running Data Integrator 11.5.0 is there a way to manually install the Salesforce.com adapter?The documentation says install 11.7 and then the adapter is automatically installed. Do I have to be on 11.7 to be able to use the Salesforce.com adapter? Thanks!