Skip to Content
author's profile photo Former Member
Former Member

Rate Category Text value are not assigned in the report

Hi Guru's

One Customized ZAWINSTALLATION Characteristic Info Object in which one of the attribute is 0UCRATE.

we switched on the attribute to Navigational Time Dependant attribute.

When we edit the Nav Time Dependant Attr 0UCRATE info object it is having text table in it.

Now the report result set is showing not assigned values for the 0UCRATE Info Object.

I executed the test run in RSRV to check the inconsistencies and correct repair. Now the object is showing no inconsistencies.

This is a critical report to the endusers. Can any one help me on this incident. Points will be awarded.

Regards,

Venkat.

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on May 27, 2008 at 02:12 PM

    Hi Venkat,

    Can u check whether the master data is loaded or not for the characteristic ZAWINSTALLATION.

    Thanks

    Tulsi

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Oct 22, 2008 at 01:06 PM

    Hi Venkat,

    Did you resolve this? I am having the same issue on a custome info object.

    Many thanks,

    Nick.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.